TP-LINK TD-W9950, 4 Port, 2.4Ghz Wifi, 300Mbps, 2xAnten, VDSL2, ADSL2 MODEM
- SKU
- NL-DEPO2-005MODEMTPLTD-W9950
- Barkod
- 4895252504811
- Stok
- 20 adet
- Tedarik
- Yapı Teknik
Birim ₺1.655,76
₺16.557,60
Liste fiyatına göre ₺512,10 kazanç
Stok: 20 adet · KDV dahil
- Şirket unvanına e-fatura
- Toplu paketleme ile sevkiyat
Ürün bilgisi
XDSL : VDSL2
Wi-Fi : VAR
Wi-Fi Veri Transfer Hızı : 300 MBPS
Ethernet Portu : 4 Adet
3G/4G Desteği : Yok
Firewall Özelliği : Var
Anten : 2 Adet
DONANIM ÖZELLİKLERİ
Arayüz 1× 10/100 Mbps LAN/WAN Bağlantı Noktası
3× 10/100 Mbps LAN bağlantı noktaları
1× RJ11 bağlantı noktası
Düğme WPS/Wi-Fi Düğmesi
Sıfırlama Düğmesi
Güç Açma/Kapama Düğmesi
Harici güç kaynağı 9V/0.85A
IEEE Standartları IEEE 802.3, 802.3u
VDSL2 Standartları ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
ADSL Standartları Tam oranlı ANSI T1.413 Sayı 2, ITU-T G.992.1(G.DMT), ITU-T G.994.1 (G.hs), ITU-T G.995.1
ADSL2 Standartları ITU-T G.992.3 (G.DMT.bis)
ADSL2+ Standartları ITU-T G.992.5
Boyutlar (G x D x Y) 7,1 × 4,9 × 1,4 inç (181,6 × 125,7 × 36,2 mm)
Anten 2 × 5dBi Sabit Çok Yönlü Antenler
KABLOSUZ ÖZELLİKLER
Kablosuz Standartları IEEE 802.11b/g/n 2,4 GHz
Kablosuz Hızları 2,4 GHz'de 300 Mb/sn
Sıklık 2,400 - 2,4835 GHz
İletim Gücü
Kablosuz İşlevler Kablosuz Radyoyu, WMM'yi, Kablosuz İstatistikleri Etkinleştirme/Devre Dışı Bırakma
kablosuz güvenlik 64/128 bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK şifrelemelerini destekler
YAZILIM ÖZELLİKLERİ
Hizmet kalitesi WMM, Bant Genişliği Kontrolü
Gelişmiş özellikler Trafik Şekillendirme (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;
Dinamik Ana Bilgisayar Yapılandırma Protokolü (DHCP), DHCP rölesi;
Ağ Adresi Çevirisi (NAT);
PVC/Ethernet Bağlantı Noktası Eşleme
VLAN, 802.1P,
Statik Yönlendirme,
DNS Rölesi, DDNS,
IGMP gözetleme V1/2
IGMP Çoklu Yayın,
UPnP
Güvenlik Güvenlik Duvarı ve Dos Koruması, Hizmet Filtreleme, Erişim Kontrolü, IP ve MAC Bağlama, IPv6 Güvenlik Duvarı
Çalışma Modları DSL Modem Yönlendirici, Kablosuz Yönlendirici
Yönetmek Uzaktan yönetim,
Telnet yönetimi,
TR-069 için SSL,
SNMP V1/V2C,
Web Tabanlı Firmware Yükseltmesi,
CWMP(TR-069),
Teşhis Araçları
DHCP Sunucu, İstemci, DHCP İstemci Listesi, Adres Rezervasyonu, DHCP Rölesi
Bağlantı Noktası Yönlendirme Sanal Sunucu, Bağlantı Noktası Tetikleme, UPnP, DMZ, Yönetim Kontrolü
Dinamik DNS DynDn'ler, NO-IP
VPN Geçişi PPTP, L2TP, IPSec Geçişi
Protokoller IPv4 ve IPv6'yı destekler
ATM/PPP Protokolleri ATM Forum UNI3.1/4.0,
ATM üzerinden PPP (RFC 2364),
Ethernet üzerinden PPP (RFC2516),
IPoA (RFC1577/2225),
PVC - 8 PVC'ye kadar
Misafir ağı 2,4 GHz Misafir Ağı
IPSec VPN'i 10'a kadar IPSec VPN tünelini destekler
DİĞERLERİ
Sertifikasyon CE, RoHS
Paket içeriği DSL Modem Yönlendirici TD-W9950
Harici DSL Ayırıcı
RJ11 DSL Kablosu
RJ45 Ethernet Kablosu
Hızlı Kurulum Kılavuzu
Güç Adaptörü
sistem gereksinimleri Windows 11/10/8.1/8/7/Vista/XP veya Mac OS veya Linux tabanlı işletim sistemi
Çevre Çalışma Sıcaklığı: 0°C~40°C (32℉ ~104℉)
Depolama Sıcaklığı: -40°~70°C (-40℉ ~158℉)
Çalışma Nemi: %10~%90 yoğunlaşmayan
Depolama Nemi: %5~90 % yoğunlaşmayan
Benzer ürünler
TP-LINK TD-W9960, 4 Port, 2.4Ghz Wifi, 300Mbps, 2xAnten, VDSL2, ADSL2+ MODEMNL-DEPO2-005MODEMTPLTD-W9960Stok 1
Birim ₺2.078,01-%3TP-LINK TD-W9970, V4.0 4 Port, 2.4Ghz Wifi, 300Mbps, 2xAnten, VDSL2, ADSL2+ MODEMNL-DEPO2-005MODEMTPLTD-W9970Stok 20
Birim ₺2.389,98-%3Tp-Link Tapo 2K WiFi Güvenlik Kamerası C200 / C210 / C211 Uyumlu (Kamera Dahil Değildir)AB2-AKYI-357101Stok 100
Birim ₺512,48-%3TP-LINK Tapo TC72 (C220), 2K QHD 4,0Mpix, İç Mekan WiFi, 9Mt. Gece Görüşü, 360 Dönüş, İki Yönlü Ses Güvenlik Yapay Zeka Destekli KameraNL-DEPO2-039KAMTPLTAPO-TC72Stok 20
Birim ₺2.071,36-%3TP-LINK TL-SG1005D, 5 Port, GigaBit, Yönetilemez, Masaüstü SwitchNL-DEPO2-005HUBTPLSG1005DStok 20
Birim ₺703,20-%3TP-LINK DECO-E4, AC1200, Tekli Mesh, 1200Mbps, Dual Band, 2Port Megabit Lan, 140m2 Çekim Alanı, Router, Geniş Alan İnternet Ağı SağlayıcısıNL-DEPO2-005ACCTPLDECO-E4-1PStok 20
Birim ₺2.043,65-%3TP-LINK ARCHER C54, AC1200, 4Port, 1200Mbps, Dual Band WiFi, Masaüstü, Megabit, Router, Access Point, Range ExtenderNL-DEPO2-005ACCTPLARCHER-C54Stok 20
Birim ₺1.378,69-%3TP-LINK DECO-X50-POE, AX3000, Tekli Mesh, 3000Mbps, Dual Band, WiFi6, 3Port Gigabit Lan, 230m2 kapsama Alanı, Router, Geniş Alan İnternet Ağı SağlayıcısıNL-DEPO2-005ACCTPLDECO-X50-1PPStok 20
Birim ₺6.171,95-%3